Logo Pfadfinder-Treffpunkt
Samstag, 15. August 2020
  • CHAT (Live)

  • Keine User im Chat online.

    Anzahl Räume: 5

    Zum Chat

  • ONLINE-STATUS

  • Besucher
    Heute:
    909
    Gestern:
    995
    Gesamt:
    19.455.266
  • Benutzer & Gäste
    4491 Benutzer registriert, davon online:
    frank Diener
    kpf_stefan
    Piggeldy
    und 1171 Gäste
 
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
74427 Beiträge & 4966 Themen in 29 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 15.08.2020 - 19:15.
  Login speichern
Forenübersicht » Pfadfinder-Treffpunkt » Problem - Board (Bug-Meldungen) » Probleme diesmal beim Ausloggen

vorheriges Thema   nächstes Thema  
4 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
Gast Fröschel  
Probleme diesmal beim Ausloggen
Gast
Hallo!

Folgende Probleme:
- Selbst wenn ich mich regulär mit der Funktion "Abmelden" auslogge, bleibe ich als "online" markiert.
- Obwohl ich mich heute mehrmals aus- und wieder eingeloggt und mein Passwort sicherheitshalber geändert habe, werde ich als letztmals online mit dem 04.03.2014 - 21:57 markiert
- Wenn ich "Aktive Themen der letzten 24 Stunden" aufrufe, kommt nur die Meldung: "Ihre Suchanfrage liefert leider keine Ergebnisse."
- Mit meinem Zweitaccount bestehen exakt dieselben Probleme

Ich habe alle Cookies und den Browsercache geleert, und das auf 4 verschiedenen, unabhängigen Rechnern mit 4 verschiedenen Browsern UND dem Smartphone. Leider keine Problemlösung. Somit muss der Fehler beim PT- Server liegen. Bitte um Prüfung. Merci.

GP:
Fröschel


Dieser Beitrag wurde 1 mal editiert, zuletzt von Fröschel am 05.03.2014 - 13:44.
Beitrag vom 05.03.2014 - 13:42
Diesen Beitrag melden   zum Anfang der Seite
toi ist offline toi  
52 Beiträge
toi`s alternatives Ego
Was mir spontan einfällt: Ein leeres Ergebnis bei der Suche nach "Neue Beiträge seit" und "Themen der letzten 24 Stunden" bekam ich mal, als ich den von lairsdragon gefundenen Captchafehler reproduzieren wollte und dazu im Router natives IPv6 aktivierte.
http://www.pfadfinder-treffpunkt.de/include.php?pa...adid=11 573
Bei Beschränkung auf IPv4 blieben die Fehler wieder weg.
Logout klappt auch eben noch auf Windows von XP bis 8.1 sowie auf Ubuntu, unterliegt also wohl keinem generellen Serverfehler.



Dieser Beitrag wurde 1 mal editiert, zuletzt von toi am 05.03.2014 - 15:09.
Beitrag vom 05.03.2014 - 15:07
Diesen Beitrag melden   nach weiteren Posts von toi suchen toi`s Profil ansehen toi eine E-Mail senden toi eine private Nachricht senden toi zu Ihren Freunden hinzufügen zum Anfang der Seite
Gast Fröschel  
RE:
Gast
Zitat
Original geschrieben von toi

Was mir spontan einfällt: Ein leeres Ergebnis bei der Suche nach "Neue Beiträge seit" und "Themen der letzten 24 Stunden" bekam ich mal, als ich den von lairsdragon gefundenen Captchafehler reproduzieren wollte und dazu im Router natives IPv6 aktivierte.




Ich habe in meinen Netzwerkeinstellungen IPv6 deaktiviert. Nun geht alles wieder. Was mich nur stutzig macht, ist die Tatsache, dass IPv6 bei mir schon seit einem Jahr aktiviert war und alles bisher funktionierte. Wieso auf einmal nicht mehr? @toi Danke für den Tipp!
Beitrag vom 05.03.2014 - 15:19
Diesen Beitrag melden   zum Anfang der Seite
toi ist offline toi  
RE: RE:
52 Beiträge
toi`s alternatives Ego
Zitat
Fröschel: ... IPv6 bei mir schon seit einem Jahr aktiviert war und alles bisher funktionierte. Wieso auf einmal nicht mehr?

Durch Firmwareupdate? Evtl. stummes Fernupdate durch Provider wie zB bei Netcologne üblich? Oder: kein Firmwareupdate, sondern Hacker? Oder: Provider liefert IPv6 erst jetzt oder jetzt in neuer Konfiguation.
Ggf. testweise Backup einer alten Routerkonfiguration zurückspielen.



Zitat
Fröschel: Nun geht alles wieder.

Bingo!




Dieser Beitrag wurde 1 mal editiert, zuletzt von toi am 05.03.2014 - 15:52.
Beitrag vom 05.03.2014 - 15:47
Diesen Beitrag melden   nach weiteren Posts von toi suchen toi`s Profil ansehen toi eine E-Mail senden toi eine private Nachricht senden toi zu Ihren Freunden hinzufügen zum Anfang der Seite
Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 3 registrierte(r) Benutzer und 1171 Gäste online. Neuester Benutzer: Piedt1
Mit 4889 Besuchern waren am 04.01.2020 - 20:40 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: frank Diener, kpf_stefan, Piggeldy
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
Algo (18), Dammy (32), Der_Akki (40), DieJule (31), LuisaAC (30), L_Harry (70), ratz (47), triton, FCP Hamburg (40)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Seite in 0.11493 Sekunden generiert


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012